<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr" prefix="fb: http://www.facebook.com/2008/fbml og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head profile="http://www.w3.org/1999/xhtml/vocab">
    <meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.clashmusic.com/sites/all/themes/clash_zen_2016/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="google-site-verification" content="IKrYr_iTjNJexiCDl0RTMV_BblM5G20UKP_0S6vimPY" />
<meta name="description" content="Track Of The Day 4/8 - Shiners" />
<meta name="keywords" content="track, of, the, day, 4/8, shiners, just got paid, listen, audio, clash, music, news" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.clashmusic.com/news/track-of-the-day-48-shiners" />
<link rel="shortlink" href="http://www.clashmusic.com/node/96822" />
<meta property="og:site_name" content="Clash Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.clashmusic.com/news/track-of-the-day-48-shiners" />
<meta property="og:title" content="Track Of The Day 4/8 - Shiners" />
<meta property="og:description" content="Few feelings match the moment when your pay slip drops, and suddenly potential rains down from the heavens.…" />
<meta property="og:image" content="http://www.clashmusic.com/sites/default/files/field/image/20376204_1591195320931624_885830420923974619_n.jpg" />
    <title>Track Of The Day 4/8 - Shiners | News | Clash Magazine</title>
    <meta name="google-site-verification" content="0qPmRr7CE6qXBsEcx2b1fetBl9sVXXlCWup_T4AUaBU" />
        <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
        <meta http-equiv="cleartype" content="on">

    <style>
@import url("http://www.clashmusic.com/modules/system/system.base.css?otrcad");
@import url("http://www.clashmusic.com/modules/system/system.messages.css?otrcad");
@import url("http://www.clashmusic.com/modules/system/system.theme.css?otrcad");
</style>
<style>
@import url("http://www.clashmusic.com/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?otrcad");
@import url("http://www.clashmusic.com/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?otrcad");
</style>
<style>
@import url("http://www.clashmusic.com/modules/aggregator/aggregator.css?otrcad");
@import url("http://www.clashmusic.com/modules/comment/comment.css?otrcad");
@import url("http://www.clashmusic.com/sites/all/modules/date/date_api/date.css?otrcad");
@import url("http://www.clashmusic.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?otrcad");
@import url("http://www.clashmusic.com/modules/field/theme/field.css?otrcad");
@import url("http://www.clashmusic.com/modules/node/node.css?otrcad");
@import url("http://www.clashmusic.com/modules/search/search.css?otrcad");
@import url("http://www.clashmusic.com/modules/user/user.css?otrcad");
@import url("http://www.clashmusic.com/modules/forum/forum.css?otrcad");
@import url("http://www.clashmusic.com/sites/all/modules/views/css/views.css?otrcad");
@import url("http://www.clashmusic.com/sites/all/modules/ckeditor/css/ckeditor.css?otrcad");
</style>
<style>
@import url("http://www.clashmusic.com/sites/all/modules/ctools/css/ctools.css?otrcad");
@import url("http://www.clashmusic.com/sites/all/modules/panels/css/panels.css?otrcad");
@import url("http://www.clashmusic.com/sites/all/themes/clash_zen_2016/layouts/clash/../../css/panels/clash_article.css?otrcad");
@import url("http://www.clashmusic.com/sites/all/modules/ctools/css/modal.css?otrcad");
@import url("http://www.clashmusic.com/sites/all/modules/clash_ajax_register/css/ajax-register.css?otrcad");
@import url("http://www.clashmusic.com/sites/all/modules/panels/plugins/layouts/twocol/twocol.css?otrcad");
@import url("http://www.clashmusic.com/sites/all/modules/panels/plugins/layouts/onecol/onecol.css?otrcad");
@import url("http://www.clashmusic.com/sites/all/modules/custom_search/custom_search.css?otrcad");
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic,700italic|Questrial" media="all" />
<style>
@import url("http://www.clashmusic.com/sites/all/themes/clash_zen_2016/css/clash_zen.css?otrcad");
@import url("http://www.clashmusic.com/sites/all/themes/clash_zen_2016/css/overrides/galleryformatter.css?otrcad");
</style>
    <script src="http://www.clashmusic.com/sites/default/files/js/js_gPM6NXOQjN2XM2JWQGfy07nKmcdDFrL289YA7h80ySs.js"></script>
<script src="http://www.clashmusic.com/sites/default/files/js/js_0Mzz7ykE2iyxMlpKO5FuKiO3GIfEcOW7SHP1gdqwjWQ.js"></script>
<script src="http://www.clashmusic.com/sites/default/files/js/js_UWfVH4dRErbC4XGztSR-7vwv1LcSYkyAnyKFzD27z4E.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"clash_zen_2016","theme_token":"udh_YEAcA25KPpH0nxpV0RRp-vnLNlVGa7SRhk1hlZw","jquery_version":"1.10","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.core.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/custom_search\/js\/custom_search.js":1,"misc\/progress.js":1,"sites\/all\/modules\/ctools\/js\/modal.js":1,"sites\/all\/modules\/clash_ajax_register\/js\/ajax-register.js":1,"sites\/all\/themes\/clash_zen_2016\/js\/modernizr.custom.81183.js":1,"sites\/all\/themes\/clash_zen_2016\/js\/jquery.masonry.min.js":1,"sites\/all\/themes\/clash_zen_2016\/js\/swfobject.js":1,"sites\/all\/themes\/clash_zen_2016\/js\/jquery.flexslider-min.js":1,"sites\/all\/themes\/clash_zen_2016\/js\/jquery.cycle.lite.js":1,"sites\/all\/themes\/clash_zen_2016\/js\/script.js":1,"sites\/all\/themes\/clash_zen_2016\/js\/menu-block.js":1}},"custom_search":{"form_target":"_self","solr":0},"better_exposed_filters":{"views":{"most_popular_articles_sidebar":{"displays":{"popular_sidebar":{"filters":[]}}},"most_viewed_6_in_section":{"displays":{"default":{"filters":[]},"block_3":{"filters":[]},"block_2":{"filters":[]}}}}},"CToolsModal":{"loadingText":"Loading...","closeText":"Close Window","closeImage":"\u003Cimg typeof=\u0022foaf:Image\u0022 src=\u0022http:\/\/www.clashmusic.com\/sites\/all\/modules\/ctools\/images\/icon-close-window.png\u0022 alt=\u0022Close window\u0022 title=\u0022Close window\u0022 \/\u003E","throbber":"\u003Cimg typeof=\u0022foaf:Image\u0022 src=\u0022http:\/\/www.clashmusic.com\/sites\/all\/modules\/ctools\/images\/throbber.gif\u0022 alt=\u0022Loading\u0022 title=\u0022Loading...\u0022 \/\u003E"},"ctools-ajax-register-style":{"modalSize":{"type":"fixed","width":410,"height":140,"contentRight":30,"contentBottom":0},"modalOptions":{"opacity":0.5,"background-color":"#ffffff"},"closeText":"","throbber":"\u003Cimg typeof=\u0022foaf:Image\u0022 src=\u0022http:\/\/www.clashmusic.com\/sites\/all\/modules\/clash_ajax_register\/images\/ajax-loader.gif\u0022 alt=\u0022\u0022 \/\u003E","animation":"fadeIn","animationSpeed":"fast"},"urlIsAjaxTrusted":{"\/news\/track-of-the-day-48-shiners":true}});</script>
            <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
            <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-1553862-2', 'auto');
        ga('send', 'pageview');
    </script>

    <meta property="fb:app_id" content="439703296071140" />
    <script src='//www.google.com/recaptcha/api/js/recaptcha_ajax.js'></script>
    <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-96822 node-type-article section-news page-panels"  >
        <p id="skip-link"><a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a></p>
            <div id="page">

        <aside id="leaderboard">
              <div class="region region-leaderboard">
    <div id="block-block-88" class="block block-block first last odd">

      
  <script type="text/javascript" src="https://vice-ads-cdn.vice.com/publishers/UK/clashmusic-article-viceads.js"></script>

<!-- ADSLOT | top - all devices -->
	<div id='div-gpt-ad-top'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-top'); });
		</script>
	</div>
	<!-- END ADSLOT -->
</div>
  </div><!-- /.region -->
        </aside>
        <div id="page-meta">
                            </div>
        <header id="header" role="banner">

          
          <div id="scroll-to-nav"></div>

        </header>

          <div id="navigation">
            <div class="inner">
                              <nav id="main-menu" role="navigation">
                  <h2 class="element-invisible">Main menu</h2><ul class="links inline"><li class="menu-646 first"><a href="/">Home</a></li>
<li class="menu-647 active-trail"><a href="/news" class="active-trail">News</a></li>
<li class="menu-642"><a href="/features">Features</a></li>
<li class="menu-645"><a href="/fashion">Fashion</a></li>
<li class="menu-643"><a href="/reviews">Reviews</a></li>
<li class="menu-1966"><a href="/live">Live</a></li>
<li class="menu-1314"><a href="/next-wave">Next&nbsp;Wave</a></li>
<li class="menu-644"><a href="/videos">Videos</a></li>
<li class="menu-1331"><a href="/magazine" title="Find out about our latest issue and buy copies of Clash magazine">Magazine</a></li>
<li class="menu-1889"><a href="http://clashmagazine.tictail.com" title="Buy back issues of Clash magazine" target="_blank">Shop</a></li>
<li class="menu-1971"><a href="/film">Film</a></li>
<li class="menu-1134 last"><a href="/win">Win</a></li>
</ul>                  <span class="justifier"></span>
                </nav>
                                            <div class="header__region region region-header">
    <div id="block-block-90" class="block block-block first odd">

      
  <p><a href="/"><img src="/sites/all/themes/clash_zen/images/clash-logo.png" /></a></p>

</div>
<div id="block-menu-menu-header-left" class="block block-menu even" role="navigation">

        <h2 class="block__title block-title">Header Left</h2>
    
  <ul class="menu"><li  class="menu__item is-leaf first last leaf sections"><a href="/" class="menu__link sections">Sections</a></li>
</ul>
</div>
<div id="block-menu-menu-header-right" class="block block-menu odd" role="navigation">

        <h2 class="block__title block-title">Header Right</h2>
    
  <ul class="menu"><li  class="menu__item is-leaf first leaf tickets"><a href="http://tickets.clashmusic.com" class="menu__link">Tickets</a></li>
<li  class="menu__item is-leaf leaf buy-clash"><a href="http://clashmagazine.tictail.com/" class="menu__link">Buy Clash</a></li>
<li  class="menu__item is-leaf leaf sign-in-up"><a href="/user" class="menu__link">Sign In/Up</a></li>
<li  class="menu__item is-leaf last leaf search"><a href="/search" class="menu__link">Search</a></li>
</ul>
</div>
<div id="block-clash-ajax-register-clash-ajax-register-block" class="block block-clash-ajax-register even">

      
  <div class="item-list"><ul class="ajax-register-links inline"><li class="first"><a href="/clash_ajax_register/login/nojs" class="ctools-use-modal ctools-modal-ctools-ajax-register-style" title="Login">Sign in</a></li>
<li>/</li>
<li class="last"><a href="/clash_ajax_register/register/nojs" class="ctools-use-modal ctools-modal-ctools-ajax-register-style" title="Register">Register</a></li>
</ul></div>
</div>
<div id="block-panels-mini-menu-block-mini-panel" class="block block-panels-mini odd">

      
  <div class="panel-display panel-2col clearfix" id="mini-panel-menu_block_mini_panel">
  <div class="panel-panel panel-col-first">
    <div class="inside"><div class="panel-pane pane-block pane-system-main-menu"  >
  
      
  
  <ul class="menu"><li  class="menu__item is-leaf first leaf home"><a href="/" class="menu__link">Home</a></li>
<li  class="menu__item is-expanded is-active-trail expanded active-trail news"><a href="/news" class="menu__link is-active-trail active-trail">News</a><ul class="menu"><li  class="menu__item is-leaf is-active-trail first last leaf active-trail track-of-the-day-4-8-shiners track-of-the-day-4-8-shiners"><a href="/news/track-of-the-day-48-shiners" class="menu__link is-active-trail menu-position-link active-trail active">Track Of The Day 4/8 - Shiners</a></li>
</ul></li>
<li  class="menu__item is-leaf leaf features"><a href="/features" class="menu__link">Features</a></li>
<li  class="menu__item is-leaf leaf fashion"><a href="/fashion" class="menu__link">Fashion</a></li>
<li  class="menu__item is-leaf leaf reviews"><a href="/reviews" class="menu__link">Reviews</a></li>
<li  class="menu__item is-leaf leaf live"><a href="/live" class="menu__link">Live</a></li>
<li  class="menu__item is-leaf leaf next-wave"><a href="/next-wave" class="menu__link">Next Wave</a></li>
<li  class="menu__item is-leaf leaf videos"><a href="/videos" class="menu__link">Videos</a></li>
<li  class="menu__item is-leaf leaf magazine"><a href="/magazine" title="Find out about our latest issue and buy copies of Clash magazine" class="menu__link">Magazine</a></li>
<li  class="menu__item is-leaf leaf shop"><a href="http://clashmagazine.tictail.com" title="Buy back issues of Clash magazine" target="_blank" class="menu__link">Shop</a></li>
<li  class="menu__item is-leaf leaf film"><a href="/film" class="menu__link">Film</a></li>
<li  class="menu__item is-leaf last leaf win"><a href="/win" class="menu__link">Win</a></li>
</ul>
  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col-last">
    <div class="inside"><div class="panel-pane pane-panels-mini pane-fashion-mini-panel"  >
  
      
  
  <div class="panel-display panel-1col clearfix" id="mini-panel-fashion_mini_panel">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-views pane-most-viewed-6-in-section"  >
  
        <h2 class="pane-title">
      Popular Fashion Articles    </h2>
    
  
  <div class="view view-most-viewed-6-in-section view-id-most_viewed_6_in_section view-display-id-default view-dom-id-472b0f41c204ad4dfdaa5619dce9ad24">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="article-preview-list">          <li class="views-row views-row-1 views-row-odd views-row-first article-preview-item"><div id="node-teaser-96807" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/fashion/ellesse-sport-autumnwinter-17-collection" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/fashion" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Fashion</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/Vincent%20Levy">Vincent Levy</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-08-03T12:57:10+01:00" datatype="xsd:dateTime">03 · 08 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/fashion/ellesse-sport-autumnwinter-17-collection"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/SXU03949-ION-1%20copy.jpg?itok=o6oOUOwV" alt="Ellesse Sport Autumn/Winter &#039;17" title="Ellesse Sport Autumn/Winter &#039;17" /></a>    </div>
                <h2 class="node__title node-title"><a href="/fashion/ellesse-sport-autumnwinter-17-collection">Ellesse Sport Autumn/Winter &#039;17 Collection</a></h2>
        <span property="dc:title" content="Ellesse Sport Autumn/Winter &#039;17 Collection" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-2 views-row-even article-preview-item"><div id="node-teaser-96802" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/fashion/cheap-monday-autumnwinter-17-preview" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/fashion" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Fashion</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/Vincent%20Levy">Vincent Levy</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-08-03T11:47:48+01:00" datatype="xsd:dateTime">03 · 08 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/fashion/cheap-monday-autumnwinter-17-preview"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/4_21.jpg?itok=YTZgubrI" alt="Cheap Monday Autumn/Winter &#039;17" title="Cheap Monday Autumn/Winter &#039;17" /></a>    </div>
                <h2 class="node__title node-title"><a href="/fashion/cheap-monday-autumnwinter-17-preview">Cheap Monday Autumn/Winter &#039;17 Preview</a></h2>
        <span property="dc:title" content="Cheap Monday Autumn/Winter &#039;17 Preview" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-3 views-row-odd article-preview-item"><div id="node-teaser-93605" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/fashion/adidas-originals-original-is-never-finished" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/fashion" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Fashion</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/ClashFashion">ClashFashion</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-01-20T10:09:24+00:00" datatype="xsd:dateTime">20 · 01 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/fashion/adidas-originals-original-is-never-finished"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/_MG_3200_a_4000px%20%28Dev%29.jpg?itok=i5jZMAJf" alt="adidas Originals: Original Is Never Finished" title="adidas Originals: Original Is Never Finished" /></a>    </div>
                <h2 class="node__title node-title"><a href="/fashion/adidas-originals-original-is-never-finished">adidas Originals: Original Is Never Finished</a></h2>
        <span property="dc:title" content="adidas Originals: Original Is Never Finished" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-4 views-row-even article-preview-item"><div id="node-teaser-94206" class="article-teaser node node-article node-promoted node-teaser featured clearfix" about="/fashion/meet-harlea-north-londons-unique-new-talent" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/fashion" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Fashion</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/ClashMusic">ClashMusic</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-02-24T18:49:34+00:00" datatype="xsd:dateTime">24 · 02 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/fashion/meet-harlea-north-londons-unique-new-talent"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/Harlea_Clash_.jpg?itok=2RiFUl0c" alt="Harlea" title="Harlea" /></a>    </div>
                <h2 class="node__title node-title"><a href="/fashion/meet-harlea-north-londons-unique-new-talent">Meet Harlea, North London&#039;s Unique New Talent</a></h2>
        <span property="dc:title" content="Meet Harlea, North London&#039;s Unique New Talent" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last article-preview-item"><div id="node-teaser-96574" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/fashion/hugo-autumnwinter-17-campaign" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/fashion" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Fashion</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/Vincent%20Levy">Vincent Levy</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-07-19T17:49:07+01:00" datatype="xsd:dateTime">19 · 07 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/fashion/hugo-autumnwinter-17-campaign"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/MIA%201%20UPLOAD.jpg?itok=nwZ-t0LF" alt="HUGO AW17 featuring M.I.A." title="HUGO AW17 featuring M.I.A." /></a>    </div>
                <h2 class="node__title node-title"><a href="/fashion/hugo-autumnwinter-17-campaign">HUGO Autumn/Winter &#039;17 Campaign</a></h2>
        <span property="dc:title" content="HUGO Autumn/Winter &#039;17 Campaign" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
  
  </div>
</div>
  </div>
</div>

  
  </div>
<div class="panel-pane pane-panels-mini pane-news-mini-panel"  >
  
      
  
  <div class="panel-display panel-1col clearfix" id="mini-panel-news_mini_panel">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-views pane-most-viewed-6-in-section"  >
  
        <h2 class="pane-title">
      Popular News Articles    </h2>
    
  
  <div class="view view-most-viewed-6-in-section view-id-most_viewed_6_in_section view-display-id-default view-dom-id-52d4bfb508e2993cc40181c371218261">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="article-preview-list">          <li class="views-row views-row-1 views-row-odd views-row-first article-preview-item"><div id="node-teaser-96816" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/news/premiere-too-many-ts-hang-tight" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">News</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/Robin%20Murray">Robin Murray</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-08-03T16:59:38+01:00" datatype="xsd:dateTime">03 · 08 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/news/premiere-too-many-ts-hang-tight"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/TOO%20MANY%20TS.jpg?itok=IZWlBGVO" alt="Too Many Ts" title="Too Many Ts" /></a>    </div>
                <h2 class="node__title node-title"><a href="/news/premiere-too-many-ts-hang-tight">Premiere: Too Many T&#039;s - &#039;Hang Tight&#039;</a></h2>
        <span property="dc:title" content="Premiere: Too Many T&#039;s - &#039;Hang Tight&#039;" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-2 views-row-even article-preview-item"><div id="node-teaser-96800" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/news/premiere-lucy-whittaker-only-one" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">News</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/Robin%20Murray">Robin Murray</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-08-03T11:27:57+01:00" datatype="xsd:dateTime">03 · 08 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/news/premiere-lucy-whittaker-only-one"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/L35.jpg?itok=o0xhcFIG" alt="Lucy Whittaker" title="Lucy Whittaker" /></a>    </div>
                <h2 class="node__title node-title"><a href="/news/premiere-lucy-whittaker-only-one">Premiere: Lucy Whittaker - &#039;Only One&#039;</a></h2>
        <span property="dc:title" content="Premiere: Lucy Whittaker - &#039;Only One&#039;" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-3 views-row-odd article-preview-item"><div id="node-teaser-96814" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/news/australian-artist-manu-crook-releases-new-video" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">News</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/Grant%20Brydon">Grant Brydon</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-08-03T16:06:58+01:00" datatype="xsd:dateTime">03 · 08 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/news/australian-artist-manu-crook-releases-new-video"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/Ridin%27%20Pink%20w%20Isabelle%20%282%29.JPG?itok=nBhr61Ev" alt="Manu Crook$" title="Manu Crook$" /></a>    </div>
                <h2 class="node__title node-title"><a href="/news/australian-artist-manu-crook-releases-new-video">Australian Artist Manu Crook$ Releases New Video</a></h2>
        <span property="dc:title" content="Australian Artist Manu Crook$ Releases New Video" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-4 views-row-even article-preview-item"><div id="node-teaser-96813" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/news/rbma-is-heading-back-to-notting-hill-carnival" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">News</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/Robin%20Murray">Robin Murray</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-08-03T15:58:41+01:00" datatype="xsd:dateTime">03 · 08 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/news/rbma-is-heading-back-to-notting-hill-carnival"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/unnamed%20%281%29_5.jpg?itok=PC7v8y4g" alt="RBMA x Notting Hill Carnival" title="RBMA x Notting Hill Carnival" /></a>    </div>
                <h2 class="node__title node-title"><a href="/news/rbma-is-heading-back-to-notting-hill-carnival">RBMA Is Heading Back To Notting Hill Carnival</a></h2>
        <span property="dc:title" content="RBMA Is Heading Back To Notting Hill Carnival" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last article-preview-item"><div id="node-teaser-96792" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/news/kareful-peers-into-the-depths-on-h2o" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">News</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/Robin%20Murray">Robin Murray</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-08-03T09:33:53+01:00" datatype="xsd:dateTime">03 · 08 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/news/kareful-peers-into-the-depths-on-h2o"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/72710016.JPG?itok=YUUKg1VI" alt="Kareful" title="Kareful" /></a>    </div>
                <h2 class="node__title node-title"><a href="/news/kareful-peers-into-the-depths-on-h2o">Kareful Peers Into The Depths On &#039;H2O&#039;</a></h2>
        <span property="dc:title" content="Kareful Peers Into The Depths On &#039;H2O&#039;" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
  
  </div>
</div>
  </div>
</div>

  
  </div>
<div class="panel-pane pane-panels-mini pane-reviews-mini-panel"  >
  
      
  
  <div class="panel-display panel-1col clearfix" id="mini-panel-reviews_mini_panel">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-views pane-most-viewed-6-in-section"  >
  
      
  
  <div class="view view-most-viewed-6-in-section view-id-most_viewed_6_in_section view-display-id-block_3 view-dom-id-af408746cffbf34731e7b363b0b2c03f">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="article-preview-list">          <li class="views-row views-row-1 views-row-odd views-row-first article-preview-item"><div id="node-teaser-96750" class="article-teaser article-teaser-square node node-article node-promoted view-mode-teaser_square clearfix" about="/reviews/arcade-fire-everything-now" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reviews" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Reviews</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/ClashMusic">ClashMusic</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-08-01T10:13:32+01:00" datatype="xsd:dateTime">01 · 08 · 2017</span></span>
</div>
    <div class="teaser-image">
        <a href="/reviews/arcade-fire-everything-now"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/one_column_width_square/public/field/image/Everything-Now-1496342009-640x640-1501188651.jpg?itok=aFu__aZ3" width="304" height="304" alt="&#039;Everything Now&#039;" title="&#039;Everything Now&#039;" /></a>    </div>
                        <h2 class="node__title node-title"><a href="/reviews/arcade-fire-everything-now">Arcade Fire - Everything Now</a></h2>
            <span property="dc:title" content="Arcade Fire - Everything Now" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-2 views-row-even article-preview-item"><div id="node-teaser-96783" class="article-teaser article-teaser-square node node-article node-promoted view-mode-teaser_square clearfix" about="/reviews/bright-phoebus-songs-by-lal-and-mike-waterson" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reviews" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Reviews</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/ClashMusic">ClashMusic</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-08-02T14:32:30+01:00" datatype="xsd:dateTime">02 · 08 · 2017</span></span>
</div>
    <div class="teaser-image">
        <a href="/reviews/bright-phoebus-songs-by-lal-and-mike-waterson"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/one_column_width_square/public/field/image/lal_mike_waterson_fine_horseman_packshot.jpg?itok=qKYchFt-" width="304" height="304" alt="&#039;Bright Phoebus&#039;" title="&#039;Bright Phoebus&#039;" /></a>    </div>
                        <h2 class="node__title node-title"><a href="/reviews/bright-phoebus-songs-by-lal-and-mike-waterson">Bright Phoebus - Songs By Lal And Mike Waterson</a></h2>
            <span property="dc:title" content="Bright Phoebus - Songs By Lal And Mike Waterson" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-3 views-row-odd article-preview-item"><div id="node-teaser-96795" class="article-teaser article-teaser-square node node-article node-promoted view-mode-teaser_square clearfix" about="/reviews/tlc-tlc" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reviews" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Reviews</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/Felicity%20Martin">Felicity Martin</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-08-03T10:04:01+01:00" datatype="xsd:dateTime">03 · 08 · 2017</span></span>
</div>
    <div class="teaser-image">
        <a href="/reviews/tlc-tlc"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/one_column_width_square/public/field/image/tlc-tlc-cover.jpg?itok=PKP6dIz9" width="304" height="304" alt="&#039;TLC&#039;" title="&#039;TLC&#039;" /></a>    </div>
                        <h2 class="node__title node-title"><a href="/reviews/tlc-tlc">TLC - TLC</a></h2>
            <span property="dc:title" content="TLC - TLC" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-4 views-row-even article-preview-item"><div id="node-teaser-96794" class="article-teaser article-teaser-square node node-article node-promoted view-mode-teaser_square clearfix" about="/reviews/broken-social-scene-hug-of-thunder" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reviews" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Reviews</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/ClashMusic">ClashMusic</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-08-03T09:58:10+01:00" datatype="xsd:dateTime">03 · 08 · 2017</span></span>
</div>
    <div class="teaser-image">
        <a href="/reviews/broken-social-scene-hug-of-thunder"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/one_column_width_square/public/field/image/Hug-Of-Thunder-1494255080-1499301830-640x640.jpg?itok=RTVLjhK6" width="304" height="304" alt="&#039;Hug Of Thunder&#039;" title="&#039;Hug Of Thunder&#039;" /></a>    </div>
                        <h2 class="node__title node-title"><a href="/reviews/broken-social-scene-hug-of-thunder">Broken Social Scene - Hug Of Thunder</a></h2>
            <span property="dc:title" content="Broken Social Scene - Hug Of Thunder" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last article-preview-item"><div id="node-teaser-96775" class="article-teaser article-teaser-square node node-article node-promoted view-mode-teaser_square clearfix" about="/reviews/terrace-martin-presents-the-pollyseeds-sounds-of-crenshaw-vol-1" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reviews" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Reviews</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/Ammar%20Kalia">Ammar Kalia</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-08-02T10:40:20+01:00" datatype="xsd:dateTime">02 · 08 · 2017</span></span>
</div>
    <div class="teaser-image">
        <a href="/reviews/terrace-martin-presents-the-pollyseeds-sounds-of-crenshaw-vol-1"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/one_column_width_square/public/field/image/a2646604246_10.jpg?itok=XT7ycy6J" width="304" height="304" alt="&#039;Sounds Of Crenshaw Vol. 1&#039;" title="&#039;Sounds Of Crenshaw Vol. 1&#039;" /></a>    </div>
                        <h2 class="node__title node-title"><a href="/reviews/terrace-martin-presents-the-pollyseeds-sounds-of-crenshaw-vol-1">Terrace Martin Presents The Pollyseeds - Sounds Of Crenshaw Vol. 1</a></h2>
            <span property="dc:title" content="Terrace Martin Presents The Pollyseeds - Sounds Of Crenshaw Vol. 1" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
  
  </div>
</div>
  </div>
</div>

  
  </div>
<div class="panel-pane pane-panels-mini pane-videos-mini-panel"  >
  
      
  
  <div class="panel-display panel-1col clearfix" id="mini-panel-videos_mini_panel">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-views pane-most-viewed-6-in-section"  >
  
        <h2 class="pane-title">
      Popular Videos    </h2>
    
  
  <div class="view view-most-viewed-6-in-section view-id-most_viewed_6_in_section view-display-id-default view-dom-id-011ffff7f20ca1fcfad2dc65a3f54d42">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="article-preview-list">          <li class="views-row views-row-1 views-row-odd views-row-first article-preview-item"><div id="node-teaser-96817" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/videos/camden-cox-has-hit-gold" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/videos" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Videos</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/Robin%20Murray">Robin Murray</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-08-03T17:22:20+01:00" datatype="xsd:dateTime">03 · 08 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/videos/camden-cox-has-hit-gold"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/Camden%20Cox%20Press%20Shot.jpg?itok=8oFgR-P8" alt="Camden Cox" title="Camden Cox" /></a>    </div>
                <h2 class="node__title node-title"><a href="/videos/camden-cox-has-hit-gold">Camden Cox Has Hit &#039;Gold&#039;</a></h2>
        <span property="dc:title" content="Camden Cox Has Hit &#039;Gold&#039;" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-2 views-row-even article-preview-item"><div id="node-teaser-96793" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/videos/micah-p-hinson-casts-a-spell-with-oh-spaceman" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/videos" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Videos</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/Robin%20Murray">Robin Murray</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-08-03T09:45:27+01:00" datatype="xsd:dateTime">03 · 08 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/videos/micah-p-hinson-casts-a-spell-with-oh-spaceman"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/Micah%20P%20Hinson%20Sunday%20Morning%20ritratto%20Bologna%20-%20francesca_sara%20cauli%202017-4.jpg?itok=KLCHcJqB" alt="Micah P. Hinson" title="Micah P. Hinson" /></a>    </div>
                <h2 class="node__title node-title"><a href="/videos/micah-p-hinson-casts-a-spell-with-oh-spaceman">Micah P. Hinson Casts A Spell With &#039;Oh, Spaceman&#039;</a></h2>
        <span property="dc:title" content="Micah P. Hinson Casts A Spell With &#039;Oh, Spaceman&#039;" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-3 views-row-odd article-preview-item"><div id="node-teaser-96812" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/videos/father-john-mistys-new-stop-motion-clip-is-fantastic" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/videos" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Videos</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/Robin%20Murray">Robin Murray</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-08-03T15:46:11+01:00" datatype="xsd:dateTime">03 · 08 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/videos/father-john-mistys-new-stop-motion-clip-is-fantastic"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/FJM_Revolution_Thumb_1%20copy%5B6%5D.png?itok=afYKHADm" alt="&#039;Revolution...&#039; still" title="&#039;Revolution...&#039; still" /></a>    </div>
                <h2 class="node__title node-title"><a href="/videos/father-john-mistys-new-stop-motion-clip-is-fantastic">Father John Misty&#039;s New Stop-Motion Clip Is Fantastic</a></h2>
        <span property="dc:title" content="Father John Misty&#039;s New Stop-Motion Clip Is Fantastic" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-4 views-row-even article-preview-item"><div id="node-teaser-96818" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/videos/denzel-himself-is-doing-it-his-own-way" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/videos" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Videos</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/Robin%20Murray">Robin Murray</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-08-03T17:44:37+01:00" datatype="xsd:dateTime">03 · 08 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/videos/denzel-himself-is-doing-it-his-own-way"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/unnamed_392.jpg?itok=y7PE_j3Z" alt="Denzel Himself" title="Denzel Himself" /></a>    </div>
                <h2 class="node__title node-title"><a href="/videos/denzel-himself-is-doing-it-his-own-way">Denzel Himself Is Doing It His Own Way</a></h2>
        <span property="dc:title" content="Denzel Himself Is Doing It His Own Way" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last article-preview-item"><div id="node-teaser-96819" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/videos/premiere-big-brave-sound" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/videos" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Videos</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/Robin%20Murray">Robin Murray</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-08-03T18:05:20+01:00" datatype="xsd:dateTime">03 · 08 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/videos/premiere-big-brave-sound"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/BIG-BRAVE-by-Pascha-Marrow-3.jpg?itok=xmUVz1R2" alt="BIG | BRAVE (Credit: Pascha Marrow)" title="BIG | BRAVE (Credit: Pascha Marrow)" /></a>    </div>
                <h2 class="node__title node-title"><a href="/videos/premiere-big-brave-sound">Premiere: BIG | BRAVE - &#039;Sound&#039;</a></h2>
        <span property="dc:title" content="Premiere: BIG | BRAVE - &#039;Sound&#039;" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
  
  </div>
</div>
  </div>
</div>

  
  </div>
<div class="panel-pane pane-panels-mini pane-win-mini-panel"  >
  
      
  
  <div class="panel-display panel-1col clearfix" id="mini-panel-win_mini_panel">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-views pane-most-viewed-6-in-section"  >
  
      
  
  <div class="view view-most-viewed-6-in-section view-id-most_viewed_6_in_section view-display-id-default view-dom-id-ba167b8674462b29ba1d9c211fbf6d13">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="article-preview-list">          <li class="views-row views-row-1 views-row-odd views-row-first article-preview-item"><div id="node-teaser-96821" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/win/win-carnival-56-tickets" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/win" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Win</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/Robin%20Murray">Robin Murray</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-08-03T18:44:04+01:00" datatype="xsd:dateTime">03 · 08 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/win/win-carnival-56-tickets"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/DGKO8scXgAAOXbV.jpg?itok=oqABsuSz" alt="The Charlatans" title="The Charlatans" /></a>    </div>
                <h2 class="node__title node-title"><a href="/win/win-carnival-56-tickets">Win: Carnival 56 Tickets</a></h2>
        <span property="dc:title" content="Win: Carnival 56 Tickets" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-2 views-row-even article-preview-item"><div id="node-teaser-96799" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/win/win-jamaica-house-at-indigo-o2-arena-tickets" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/win" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Win</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/ClashMusic">ClashMusic</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-08-03T11:11:07+01:00" datatype="xsd:dateTime">03 · 08 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/win/win-jamaica-house-at-indigo-o2-arena-tickets"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/Jamaica-House-Poster-FINAL.jpeg?itok=DJ95RfKI" alt="Jamaica House" title="Jamaica House" /></a>    </div>
                <h2 class="node__title node-title"><a href="/win/win-jamaica-house-at-indigo-o2-arena-tickets">Win: Jamaica House At Indigo, O2 Arena Tickets</a></h2>
        <span property="dc:title" content="Win: Jamaica House At Indigo, O2 Arena Tickets" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-3 views-row-odd article-preview-item"><div id="node-teaser-94854" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/win/win-tickets-to-see-skeptas-los-angeles-show" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/win" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Win</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/ClashMusic">ClashMusic</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-04-05T09:40:27+01:00" datatype="xsd:dateTime">05 · 04 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/win/win-tickets-to-see-skeptas-los-angeles-show"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/Skepta%20pic_1_1_0.jpg?itok=yKQ8yH_n" alt="Skepta " title="Skepta" /></a>    </div>
                <h2 class="node__title node-title"><a href="/win/win-tickets-to-see-skeptas-los-angeles-show">Win: Tickets To See Skepta&#039;s Los Angeles Show</a></h2>
        <span property="dc:title" content="Win: Tickets To See Skepta&#039;s Los Angeles Show" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-4 views-row-even article-preview-item"><div id="node-teaser-96292" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/win/win-tickets-to-wireless-2017" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/win" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Win</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/ClashMusic">ClashMusic</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-07-04T11:48:26+01:00" datatype="xsd:dateTime">04 · 07 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/win/win-tickets-to-wireless-2017"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/wireless_2017_sold_out_2.png?itok=1qcLCdpl" alt="Wireless 2017" title="Wireless 2017" /></a>    </div>
                <h2 class="node__title node-title"><a href="/win/win-tickets-to-wireless-2017">Win: Tickets To Wireless 2017</a></h2>
        <span property="dc:title" content="Win: Tickets To Wireless 2017" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last article-preview-item"><div id="node-teaser-94889" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/win/win-dj-shadow-sam-gellaitry-tickets" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/win" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Win</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/ClashMusic">ClashMusic</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-04-06T13:16:27+01:00" datatype="xsd:dateTime">06 · 04 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/win/win-dj-shadow-sam-gellaitry-tickets"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/shadow_pullback_1.jpg?itok=ri--J6_A" alt="DJ Shadow" title="DJ Shadow" /></a>    </div>
                <h2 class="node__title node-title"><a href="/win/win-dj-shadow-sam-gellaitry-tickets">Win: DJ Shadow, Sam Gellaitry Tickets</a></h2>
        <span property="dc:title" content="Win: DJ Shadow, Sam Gellaitry Tickets" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
  
  </div>
</div>
  </div>
</div>

  
  </div>
<div class="panel-pane pane-panels-mini pane-next-wave-mini-panel"  >
  
      
  
  <div class="panel-display panel-1col clearfix" id="mini-panel-next_wave_mini_panel">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-views pane-most-viewed-6-in-section"  >
  
      
  
  <div class="view view-most-viewed-6-in-section view-id-most_viewed_6_in_section view-display-id-default view-dom-id-9a22d9cdd78cb18514240f4fcb541164">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="article-preview-list">          <li class="views-row views-row-1 views-row-odd views-row-first article-preview-item"><div id="node-teaser-96811" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/next-wave/next-wave-789-noga-erez" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/next%20wave" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Next Wave</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/Robin%20Murray">Robin Murray</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-08-03T14:18:38+01:00" datatype="xsd:dateTime">03 · 08 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/next-wave/next-wave-789-noga-erez"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/96458fe5-b653-47c3-809f-d8ef7991b8e1.jpg?itok=Qv8kLsM6" alt="Noga Erez" title="Noga Erez" /></a>    </div>
                <h2 class="node__title node-title"><a href="/next-wave/next-wave-789-noga-erez">Next Wave #789: Noga Erez</a></h2>
        <span property="dc:title" content="Next Wave #789: Noga Erez" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-2 views-row-even article-preview-item"><div id="node-teaser-93133" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/next-wave/next-wave-712-ella-mai" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/next%20wave" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Next Wave</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/ClashMusic">ClashMusic</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2016-12-09T17:52:02+00:00" datatype="xsd:dateTime">09 · 12 · 2016</span></span>
</div>
    <div class="teaser-image">
      <a href="/next-wave/next-wave-712-ella-mai"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/Ella%20Mai%201.jpg?itok=qcD1tJ3n" alt="Ella Mai" title="Ella Mai" /></a>    </div>
                <h2 class="node__title node-title"><a href="/next-wave/next-wave-712-ella-mai">Next Wave #712: Ella Mai</a></h2>
        <span property="dc:title" content="Next Wave #712: Ella Mai" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-3 views-row-odd article-preview-item"><div id="node-teaser-94912" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/next-wave/next-wave-753-willie-j-healey" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/next%20wave" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Next Wave</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/ClashMusic">ClashMusic</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-04-07T13:13:32+01:00" datatype="xsd:dateTime">07 · 04 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/next-wave/next-wave-753-willie-j-healey"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/35090002.JPG?itok=zetq0193" alt="Willie J Healey" title="Willie J Healey" /></a>    </div>
                <h2 class="node__title node-title"><a href="/next-wave/next-wave-753-willie-j-healey">Next Wave #753: Willie J Healey</a></h2>
        <span property="dc:title" content="Next Wave #753: Willie J Healey" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-4 views-row-even article-preview-item"><div id="node-teaser-95897" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/next-wave/next-wave-779-off-bloom" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/next%20wave" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Next Wave</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/Felicity%20Martin">Felicity Martin</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-06-08T17:18:09+01:00" datatype="xsd:dateTime">08 · 06 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/next-wave/next-wave-779-off-bloom"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/Clash103Web12%20%281%29.jpg?itok=wv8bYxOI" alt="Off Bloom (Credit: Sophie Mayanne)" title="Off Bloom (Credit: Sophie Mayanne)" /></a>    </div>
                <h2 class="node__title node-title"><a href="/next-wave/next-wave-779-off-bloom">Next Wave #779: Off Bloom</a></h2>
        <span property="dc:title" content="Next Wave #779: Off Bloom" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last article-preview-item"><div id="node-teaser-93200" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/next-wave/next-wave-714-the-big-moon" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/next%20wave" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Next Wave</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/Simon_Harper">Simon_Harper</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2016-12-14T13:44:24+00:00" datatype="xsd:dateTime">14 · 12 · 2016</span></span>
</div>
    <div class="teaser-image">
      <a href="/next-wave/next-wave-714-the-big-moon"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/TBM_Charlotte_Patmore_Nov16_HI.jpg?itok=miH783Ae" alt="" /></a>    </div>
                <h2 class="node__title node-title"><a href="/next-wave/next-wave-714-the-big-moon">Next Wave #714: The Big Moon</a></h2>
        <span property="dc:title" content="Next Wave #714: The Big Moon" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
  
  </div>
</div>
  </div>
</div>

  
  </div>
<div class="panel-pane pane-panels-mini pane-live-mini-panel"  >
  
      
  
  <div class="panel-display panel-1col clearfix" id="mini-panel-live_mini_panel">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-views pane-most-viewed-6-in-section"  >
  
      
  
  <div class="view view-most-viewed-6-in-section view-id-most_viewed_6_in_section view-display-id-default view-dom-id-bec96f97036784929047f308e95717a8">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="article-preview-list">          <li class="views-row views-row-1 views-row-odd views-row-first article-preview-item"><div id="node-teaser-96820" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/live/ventnor-international-festival-returns" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/live" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Live</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/Robin%20Murray">Robin Murray</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-08-03T18:24:41+01:00" datatype="xsd:dateTime">03 · 08 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/live/ventnor-international-festival-returns"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/VIF%20Festival%202%20%28Tobias%20Penner%29.jpg?itok=VsgGGAXK" alt="Ventnor International Festival (Credit: Tobias Penner)" title="Ventnor International Festival (Credit: Tobias Penner)" /></a>    </div>
                <h2 class="node__title node-title"><a href="/live/ventnor-international-festival-returns">Ventnor International Festival Returns</a></h2>
        <span property="dc:title" content="Ventnor International Festival Returns" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-2 views-row-even article-preview-item"><div id="node-teaser-96803" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/live/sziget-at-25-latest-addition-almost-here" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/live" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Live</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/ClashMusic">ClashMusic</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-08-03T11:54:24+01:00" datatype="xsd:dateTime">03 · 08 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/live/sziget-at-25-latest-addition-almost-here"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/sziget_fest__2.jpg?itok=FCbjBLXf" alt="Sziget festival" title="Sziget festival" /></a>    </div>
                <h2 class="node__title node-title"><a href="/live/sziget-at-25-latest-addition-almost-here">Sziget At 25: Latest Addition Almost Here </a></h2>
        <span property="dc:title" content="Sziget At 25: Latest Addition Almost Here " class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-3 views-row-odd article-preview-item"><div id="node-teaser-96796" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/live/live-report-afropunk-london-2017" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/live" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Live</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/ClashMusic">ClashMusic</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-08-03T10:20:19+01:00" datatype="xsd:dateTime">03 · 08 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/live/live-report-afropunk-london-2017"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/AL%20-%20PR%202.jpg?itok=uDf8XC4R" alt="" /></a>    </div>
                <h2 class="node__title node-title"><a href="/live/live-report-afropunk-london-2017">Live Report: Afropunk, London 2017</a></h2>
        <span property="dc:title" content="Live Report: Afropunk, London 2017" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-4 views-row-even article-preview-item"><div id="node-teaser-96776" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/live/live-report-truck-festival-2017" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/live" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Live</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/ClashMusic">ClashMusic</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-08-02T11:06:24+01:00" datatype="xsd:dateTime">02 · 08 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/live/live-report-truck-festival-2017"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/IMG_1441.jpg?itok=XjR4uP3_" alt="Truck Festival (Credit: Anna Smith)" title="Truck Festival (Credit: Anna Smith)" /></a>    </div>
                <h2 class="node__title node-title"><a href="/live/live-report-truck-festival-2017">Live Report: Truck Festival 2017</a></h2>
        <span property="dc:title" content="Live Report: Truck Festival 2017" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last article-preview-item"><div id="node-teaser-96745" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/live/to-kill-a-king-and-misfires-play-our-clash-x-metropolis-studios-event" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/live" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Live</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/Clash%20Music">Clash Music</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-07-31T12:24:34+01:00" datatype="xsd:dateTime">31 · 07 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/live/to-kill-a-king-and-misfires-play-our-clash-x-metropolis-studios-event"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/TKAK.jpg?itok=FRSXhcKK" alt="To Kill A King" title="To Kill A King" /></a>    </div>
                <h2 class="node__title node-title"><a href="/live/to-kill-a-king-and-misfires-play-our-clash-x-metropolis-studios-event">To Kill A King and Misfires Play Our Clash x Metropolis Studios Event</a></h2>
        <span property="dc:title" content="To Kill A King and Misfires Play Our Clash x Metropolis Studios Event" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
  
  </div>
</div>
  </div>
</div>

  
  </div>
<div class="panel-pane pane-panels-mini pane-magazine-mini-panel"  >
  
      
  
  <div class="panel-display panel-1col clearfix" id="mini-panel-magazine_mini_panel">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-views pane-most-viewed-6-in-section"  >
  
      
  
  <div class="view view-most-viewed-6-in-section view-id-most_viewed_6_in_section view-display-id-block_2 view-dom-id-897c8c800bbc134b5b5e76df48c6a1c6">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="article-preview-list">          <li class="views-row views-row-1 views-row-odd views-row-first article-preview-item"><div id="node-teaser-96180" class="article-teaser article-teaser-magazine node node-article node-promoted view-mode-teaser_magazine clearfix" about="/magazine/shawn-mendes-is-the-first-face-of-issue-104" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/magazine" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Magazine</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/ClashMusic">ClashMusic</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-06-27T14:03:52+01:00" datatype="xsd:dateTime">27 · 06 · 2017</span></span>
</div>
    <div class="teaser-image">
        <a href="/magazine/shawn-mendes-is-the-first-face-of-issue-104"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/magazine/public/field/image/CLASH104_Shawn%20Low.jpg?itok=l9fkbv90" width="304" height="408" alt="Shawn Mendes - Clash 104" title="Shawn Mendes - Clash 104" /></a>    </div>
                        <h2 class="node__title node-title"><a href="/magazine/shawn-mendes-is-the-first-face-of-issue-104">Shawn Mendes Is The First Face Of Issue 104</a></h2>
            <span property="dc:title" content="Shawn Mendes Is The First Face Of Issue 104" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-2 views-row-even article-preview-item"><div id="node-teaser-88686" class="article-teaser article-teaser-magazine node node-article node-promoted view-mode-teaser_magazine clearfix" about="/magazine/justin-bieber-is-the-first-face-of-clash-100" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/magazine" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Magazine</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/ClashMusic">ClashMusic</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2016-02-23T17:50:55+00:00" datatype="xsd:dateTime">23 · 02 · 2016</span></span>
</div>
    <div class="teaser-image">
        <a href="/magazine/justin-bieber-is-the-first-face-of-clash-100"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/magazine/public/field/image/Clash100%20BieberCover.jpg?itok=NkxSQQd0" width="304" height="408" alt="Clash 100 - Justin Bieber" title="Clash 100 - Justin Bieber" /></a>    </div>
                        <h2 class="node__title node-title"><a href="/magazine/justin-bieber-is-the-first-face-of-clash-100">Justin Bieber Is The First Face Of Clash 100</a></h2>
            <span property="dc:title" content="Justin Bieber Is The First Face Of Clash 100" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-3 views-row-odd article-preview-item"><div id="node-teaser-90824" class="article-teaser article-teaser-magazine node node-article node-promoted view-mode-teaser_magazine clearfix" about="/magazine/mariah-carey-is-the-fourth-face-of-101" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/magazine" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Magazine</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/ClashMusic">ClashMusic</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2016-07-15T11:30:33+01:00" datatype="xsd:dateTime">15 · 07 · 2016</span></span>
</div>
    <div class="teaser-image">
        <a href="/magazine/mariah-carey-is-the-fourth-face-of-101"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/magazine/public/field/image/Clash101CoverA%20Web.jpg?itok=-QDYyD2a" width="304" height="408" alt="Clash 101" title="Clash 101" /></a>    </div>
                        <h2 class="node__title node-title"><a href="/magazine/mariah-carey-is-the-fourth-face-of-101">Mariah Carey Is The Fourth Face Of 101</a></h2>
            <span property="dc:title" content="Mariah Carey Is The Fourth Face Of 101" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-4 views-row-even article-preview-item"><div id="node-teaser-96214" class="article-teaser article-teaser-magazine node node-article node-promoted view-mode-teaser_magazine clearfix" about="/magazine/travis-scott-is-the-third-face-of-issue-104" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/magazine" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Magazine</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/ClashMusic">ClashMusic</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-06-28T17:53:07+01:00" datatype="xsd:dateTime">28 · 06 · 2017</span></span>
</div>
    <div class="teaser-image">
        <a href="/magazine/travis-scott-is-the-third-face-of-issue-104"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/magazine/public/field/image/CLASH104_Travis%20Low.jpg?itok=zhrWa1HI" width="304" height="408" alt="Clash 104 x Travis Scott" title="Clash 104 x Travis Scott" /></a>    </div>
                        <h2 class="node__title node-title"><a href="/magazine/travis-scott-is-the-third-face-of-issue-104">Travis Scott Is The Third Face of Issue 104</a></h2>
            <span property="dc:title" content="Travis Scott Is The Third Face of Issue 104" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last article-preview-item"><div id="node-teaser-94620" class="article-teaser article-teaser-magazine node node-article node-promoted view-mode-teaser_magazine clearfix" about="/magazine/rae-sremmurd-are-the-second-face-of-issue-103" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/magazine" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Magazine</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/ClashMusic">ClashMusic</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-03-22T15:00:00+00:00" datatype="xsd:dateTime">22 · 03 · 2017</span></span>
</div>
    <div class="teaser-image">
        <a href="/magazine/rae-sremmurd-are-the-second-face-of-issue-103"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/magazine/public/field/image/Clash103%20CoverB.jpg?itok=DiwSbGCz" width="304" height="408" alt="Clash 103 x Rae Sremmurd" title="Clash 103 x Rae Sremmurd" /></a>    </div>
                        <h2 class="node__title node-title"><a href="/magazine/rae-sremmurd-are-the-second-face-of-issue-103">Rae Sremmurd Are The Second Face Of Issue 103</a></h2>
            <span property="dc:title" content="Rae Sremmurd Are The Second Face Of Issue 103" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
  
  </div>
</div>
  </div>
</div>

  
  </div>
<div class="panel-pane pane-panels-mini pane-film-mini-panel"  >
  
      
  
  <div class="panel-display panel-1col clearfix" id="mini-panel-film_mini_panel">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-views pane-most-viewed-6-in-section"  >
  
      
  
  <div class="view view-most-viewed-6-in-section view-id-most_viewed_6_in_section view-display-id-default view-dom-id-97852c6723b6a6a33bb56403b397146c">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="article-preview-list">          <li class="views-row views-row-1 views-row-odd views-row-first article-preview-item"><div id="node-teaser-94133" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/film/in-conversation-alice-lowe" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/film" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Film</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/ClashMusic">ClashMusic</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-02-21T16:24:13+00:00" datatype="xsd:dateTime">21 · 02 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/film/in-conversation-alice-lowe"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/prevenge_1.jpg?itok=RhJ5nksc" alt="Prevenge" title="Prevenge" /></a>    </div>
                <h2 class="node__title node-title"><a href="/film/in-conversation-alice-lowe">In Conversation: Alice Lowe</a></h2>
        <span property="dc:title" content="In Conversation: Alice Lowe" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-2 views-row-even article-preview-item"><div id="node-teaser-92606" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/film/face-to-face-with-aaron-taylor-johnson" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/film" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Film</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/ClashMusic">ClashMusic</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2016-11-08T16:09:29+00:00" datatype="xsd:dateTime">08 · 11 · 2016</span></span>
</div>
    <div class="teaser-image">
      <a href="/film/face-to-face-with-aaron-taylor-johnson"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/taylorjohnson.jpg?itok=AcTlMCFe" alt="Aaron Taylor-Johnson" title="Aaron Taylor-Johnson" /></a>    </div>
                <h2 class="node__title node-title"><a href="/film/face-to-face-with-aaron-taylor-johnson">Face To Face With Aaron Taylor-Johnson</a></h2>
        <span property="dc:title" content="Face To Face With Aaron Taylor-Johnson" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-3 views-row-odd article-preview-item"><div id="node-teaser-96510" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/film/live-report-sheffield-international-documentary-film-festival" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/film" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Film</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/ClashMusic">ClashMusic</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-07-17T12:35:14+01:00" datatype="xsd:dateTime">17 · 07 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/film/live-report-sheffield-international-documentary-film-festival"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/Clash%20-%20DocFest%202017%2C%20Strong%20%20Island.jpg?itok=54fM-dAo" alt="Strong Island still" title="Strong Island still" /></a>    </div>
                <h2 class="node__title node-title"><a href="/film/live-report-sheffield-international-documentary-film-festival">Live Report: Sheffield International Documentary Film Festival</a></h2>
        <span property="dc:title" content="Live Report: Sheffield International Documentary Film Festival" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-4 views-row-even article-preview-item"><div id="node-teaser-94858" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/film/in-conversation-the-cast-of-free-fire" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/film" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Film</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/ClashMusic">ClashMusic</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-04-05T10:54:11+01:00" datatype="xsd:dateTime">05 · 04 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/film/in-conversation-the-cast-of-free-fire"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/FF194.jpg?itok=s5o7Xt-p" alt="Free Fire screenshot" title="Free Fire screenshot" /></a>    </div>
                <h2 class="node__title node-title"><a href="/film/in-conversation-the-cast-of-free-fire">In Conversation: The Cast Of Free Fire</a></h2>
        <span property="dc:title" content="In Conversation: The Cast Of Free Fire" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last article-preview-item"><div id="node-teaser-94211" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/film/la-la-land-incorrectly-named-best-picture-at-the-oscars" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/film" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Film</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/Robin%20Murray">Robin Murray</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-02-27T09:32:34+00:00" datatype="xsd:dateTime">27 · 02 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/film/la-la-land-incorrectly-named-best-picture-at-the-oscars"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/la-la-land-ryan-gosling-emma-stone.jpg?itok=Eg1v06oI" alt="La La Land" title="La La Land" /></a>    </div>
                <h2 class="node__title node-title"><a href="/film/la-la-land-incorrectly-named-best-picture-at-the-oscars">La La Land Incorrectly Named Best Picture At The Oscars</a></h2>
        <span property="dc:title" content="La La Land Incorrectly Named Best Picture At The Oscars" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
  
  </div>
</div>
  </div>
</div>

  
  </div>
<div class="panel-pane pane-panels-mini pane-features-mini-panel"  >
  
      
  
  <div class="panel-display panel-1col clearfix" id="mini-panel-features_mini_panel">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-views pane-most-viewed-6-in-section"  >
  
        <h2 class="pane-title">
      Popular Features    </h2>
    
  
  <div class="view view-most-viewed-6-in-section view-id-most_viewed_6_in_section view-display-id-default view-dom-id-3358af7fb639e7bf0826019ca92df87b">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="article-preview-list">          <li class="views-row views-row-1 views-row-odd views-row-first article-preview-item"><div id="node-teaser-96763" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/features/culture-clash-foster-the-people" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/features" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Features</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/ClashMusic">ClashMusic</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-08-01T16:56:31+01:00" datatype="xsd:dateTime">01 · 08 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/features/culture-clash-foster-the-people"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/foster-the-people---dsc03972_wide-81821911c9ef5b2b9a33ce940f265b33b2b33330.jpg?itok=vnC5uVou" alt="Foster The People" title="Foster The People" /></a>    </div>
                <h2 class="node__title node-title"><a href="/features/culture-clash-foster-the-people">Culture Clash: Foster The People</a></h2>
        <span property="dc:title" content="Culture Clash: Foster The People" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-2 views-row-even article-preview-item"><div id="node-teaser-96809" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/features/full-moon-the-songwriting-quest-of-bruno-major" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/features" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Features</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/ClashMusic">ClashMusic</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-08-03T13:41:05+01:00" datatype="xsd:dateTime">03 · 08 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/features/full-moon-the-songwriting-quest-of-bruno-major"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/F7d44yPg.jpg?itok=XBgp689n" alt="Bruno Major" title="Bruno Major" /></a>    </div>
                <h2 class="node__title node-title"><a href="/features/full-moon-the-songwriting-quest-of-bruno-major">Full Moon: The Songwriting Quest Of Bruno Major</a></h2>
        <span property="dc:title" content="Full Moon: The Songwriting Quest Of Bruno Major" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-3 views-row-odd article-preview-item"><div id="node-teaser-96808" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/features/personality-clash-jeffrey-lewis-vs-steve-ignorant" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/features" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Features</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/Robin%20Murray">Robin Murray</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-08-03T13:06:10+01:00" datatype="xsd:dateTime">03 · 08 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/features/personality-clash-jeffrey-lewis-vs-steve-ignorant"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/Steve%20ignorant_london%20shep%20bush%2C%20nov%202011%20by%20Dod%20Morrison%20%28562%29.jpg?itok=MIcHpu42" alt="Steve Ignorant (Credit: Dod Morrison)" title="Steve Ignorant (Credit: Dod Morrison)" /></a>    </div>
                <h2 class="node__title node-title"><a href="/features/personality-clash-jeffrey-lewis-vs-steve-ignorant">Personality Clash: Jeffrey Lewis vs. Steve Ignorant</a></h2>
        <span property="dc:title" content="Personality Clash: Jeffrey Lewis vs. Steve Ignorant" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-4 views-row-even article-preview-item"><div id="node-teaser-96790" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/features/beyond-the-diaspora-exploring-wizkids-afropop-for-the-masses" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/features" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Features</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/ClashMusic">ClashMusic</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-08-02T17:02:30+01:00" datatype="xsd:dateTime">02 · 08 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/features/beyond-the-diaspora-exploring-wizkids-afropop-for-the-masses"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/WizKid.jpg?itok=NQCXgK5-" alt="Wizkid" title="Wizkid" /></a>    </div>
                <h2 class="node__title node-title"><a href="/features/beyond-the-diaspora-exploring-wizkids-afropop-for-the-masses">Beyond The Diaspora: Exploring Wizkid&#039;s Afropop For The Masses</a></h2>
        <span property="dc:title" content="Beyond The Diaspora: Exploring Wizkid&#039;s Afropop For The Masses" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last article-preview-item"><div id="node-teaser-96788" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/features/conducta-x-alyss-pick-out-some-ukg-inspirations" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/features" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Features</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/ClashMusic">ClashMusic</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-08-02T16:19:16+01:00" datatype="xsd:dateTime">02 · 08 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/features/conducta-x-alyss-pick-out-some-ukg-inspirations"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/12610005.jpeg?itok=AZLDlOXI" alt="Conducta" title="Conducta" /></a>    </div>
                <h2 class="node__title node-title"><a href="/features/conducta-x-alyss-pick-out-some-ukg-inspirations">Conducta x Alyss Pick Out Some UKG Inspirations</a></h2>
        <span property="dc:title" content="Conducta x Alyss Pick Out Some UKG Inspirations" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
  
  </div>
</div>
  </div>
</div>

  
  </div>
</div>
  </div>
</div>

</div>
<div id="block-search-form" class="block block-search last even" role="search">

      
  <form class="search-form" role="search" action="/news/track-of-the-day-48-shiners" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search ClashMusic.com </label>
 <input title="Enter the terms you wish to search for." class="custom-search-box form-text" placeholder="Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-na6fTyzQlTzeCpDRLput7LrYm9PoXCUNoM_nuJPoalE" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</div>
  </div><!-- /.region -->
            </div>
          </div><!-- /#navigation -->

        <div id="content-nav-wrap">
          <section id="main">
                        <div id="content" class="column clash-main" role="main">
                            <a id="main-content"></a>

                                          


<div class="panel-clash-article clearfix panel-display" >

  <div class="panel-col-top panel-panel">
    <div class="inside"></div>
  </div>
  <div class="centre-wrapper clearfix">
    <div class="panel-col-main panel-panel">
      <div class="inside"><div class="panel-pane pane-node-title"  >
  
      
  
  <h2><a href="/news/track-of-the-day-48-shiners" class="active">Track Of The Day 4/8 - Shiners</a></h2>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-article-subtitle"  >
  
      
  
  <div class="field field-name-field-article-subtitle field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">&#039;Just Got Paid&#039;</div></div></div>
  
  </div>
<div class="panel-pane pane-node-author article-meta"  >
  
      
  
  <span class="username" xml:lang="" about="/users/robin-murray" typeof="sioc:UserAccount" property="foaf:name" datatype="">Robin Murray</span>
  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-section article-meta"  >
  
      
  
  <div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">News</a></div></div></div>
  
  </div>
<div class="panel-pane pane-node-created article-meta"  >
  
      
  
  04 · 08 · 2017
  
  </div>
<div class="panel-pane pane-block pane-block-91 addthis-article"  >
  
      
  
  <div class="addthis_custom_sharing"></div>
  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-image"  >
  
      
  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://www.clashmusic.com/sites/default/files/field/image/20376204_1591195320931624_885830420923974619_n.jpg"><div class="article-image"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/article_feature/public/field/image/20376204_1591195320931624_885830420923974619_n.jpg?itok=XE7IZWkm" width="628" height="232" alt="&#039;Just Got Paid&#039;" title="&#039;Just Got Paid&#039;" /></div></div></div></div>
  
  </div>
<div class="panel-pane pane-node-content"  >
  
      
  
  
<article id="article-full" class="node-96822 node node-article node-promoted view-mode-full clearfix" about="/news/track-of-the-day-48-shiners" typeof="sioc:Item foaf:Document">
    <header>
              <h1 class="node__title node-title"></h1>
      <span property="dc:title" content="" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
      <div class="article-meta">
        <a href="/users/robin-murray">Robin Murray</a> /
         /
        04 · 08 · 2017        <div class="comment-count-bubble">0</div>
      </div>
    </header>
    

  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Few feelings match the moment when your pay slip drops, and suddenly potential rains down from the heavens.</p>
<p>Weekend? Sorted. Clothes? Sorted. Clubs? Let me buy your ticket - no, I <em>insist</em>...</p>
<p><strong>Shiners</strong> capture that impish moment of pay-day perversion on new cut 'Just Got Paid', a sharp-edged piece of garage punk that kicks hard from the first chord and simply refuses to let go.</p>
<p>They tell Clash: "It’s got a pumping bass line that Quincy Jones would have been proud of, just punked-up a bit with some Hives-esque angular guitars thrown in for good measure. Really its all about the lyrics for us as they reflect our own skint lives!’"</p>
<p>The video is a pleasingly hand-made affair, matching Shiners in performance against some colourful pound signs.</p>
<p>That said, the band's primary currency is RIFFS - and you can expect your monthly allowance in this three minute clip.</p>
<p>Tune in now.</p>
<p><iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/ZTIBZyVXLaw" width="560"></iframe></p>
<p><u style="color: rgb(35, 31, 32); line-height: 20px; font-family: 'Droid Serif', Georgia, 'Times New Roman', Times, 'DejaVu Serif', serif; font-size: 14px;"><strong><a href="http://clashmagazine.tictail.com/" style="color: rgb(35, 31, 32); text-decoration: none;"><u><strong>B</strong></u>uy Clash Magazine</a></strong></u></p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/tags/track-of-the-day" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">track of the day</a></div><div class="field-item odd" rel="dc:subject"><a href="/tags/shiners" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">SHINERS</a></div></div></div>
  
  
  
</article><!-- /.node -->

  
  </div>
<div class="panel-pane pane-block pane-block-37"  >
  
      
  
  -
  
  </div>
<div class="panel-pane pane-block pane-block-91"  >
  
      
  
  <div class="addthis_custom_sharing"></div>
  
  </div>
</div>
    </div>
    <div class="panel-col-aside panel-panel">
      <div class="inside"><div class="panel-pane pane-block pane-block-89 addthis-follow"  >
  
        <h2 class="pane-title">
      Follow Clash:    </h2>
    
  
  <div class="addthis_custom_follow"></div>
  
  </div>
<div class="panel-pane pane-block pane-block-2"  >
  
      
  
  <!-- ADSLOT | sidebar 1 - desktop / tablet -->
	<div id='div-gpt-ad-side-1'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-side-1'); });
		</script>
	</div>
	<!-- END ADSLOT -->


	<!-- ADSLOT | sidebar 2 - desktop / tablet -->
	<div id='div-gpt-ad-side-2'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-side-2'); });
		</script>
	</div>
	<!-- END ADSLOT -->


	<!-- ADSLOT | 1x1 - all devices -->
	<div id='div-gpt-ad-1x1'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1x1'); });
		</script>
	</div>
	<!-- END ADSLOT -->
  
  </div>
<div class="panel-pane pane-views-panes pane-most-popular-articles-sidebar-popular-sidebar"  >
  
      
  
  <div class="view view-most-popular-articles-sidebar view-id-most_popular_articles_sidebar view-display-id-popular_sidebar clash-sidebar view-dom-id-306d0c6be01a5c4820ee0a4aeff1ac72">
        
  
  
      <div class="view-content">
          <ul class="article-preview-list clearfix">          <li class="views-row views-row-1 views-row-odd views-row-first article-preview-item"><div id="node-teaser-96801" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/news/track-of-the-day-38-white-kite" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">News</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/Robin%20Murray">Robin Murray</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-08-03T11:40:38+01:00" datatype="xsd:dateTime">03 · 08 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/news/track-of-the-day-38-white-kite"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/White%20Kite%20July%202017.jpg?itok=erVY_rDE" alt="White Kite" title="White Kite" /></a>    </div>
                <h2 class="node__title node-title"><a href="/news/track-of-the-day-38-white-kite">Track Of The Day 3/8 - White Kite</a></h2>
        <span property="dc:title" content="Track Of The Day 3/8 - White Kite" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-2 views-row-even article-preview-item"><div id="node-teaser-96717" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/news/track-of-the-day-277-wild-cub" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">News</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/Robin%20Murray">Robin Murray</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-07-27T15:08:15+01:00" datatype="xsd:dateTime">27 · 07 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/news/track-of-the-day-277-wild-cub"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/wild%20cub%281%29.jpg?itok=QFQpvmP2" alt="Wild Cub" title="Wild Cub" /></a>    </div>
                <h2 class="node__title node-title"><a href="/news/track-of-the-day-277-wild-cub">Track Of The Day 27/7 - Wild Cub</a></h2>
        <span property="dc:title" content="Track Of The Day 27/7 - Wild Cub" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-3 views-row-odd article-preview-item"><div id="node-teaser-96769" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/news/track-of-the-day-18-laronge" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">News</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/Robin%20Murray">Robin Murray</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-08-01T21:27:10+01:00" datatype="xsd:dateTime">01 · 08 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/news/track-of-the-day-18-laronge"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/image002_66.jpg?itok=KqGFpeep" alt="laronge" title="laronge" /></a>    </div>
                <h2 class="node__title node-title"><a href="/news/track-of-the-day-18-laronge">Track Of The Day 1/8 - laronge</a></h2>
        <span property="dc:title" content="Track Of The Day 1/8 - laronge" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-4 views-row-even article-preview-item"><div id="node-teaser-96786" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/news/track-of-the-day-28-mullally" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">News</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/Robin%20Murray">Robin Murray</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-08-02T15:27:20+01:00" datatype="xsd:dateTime">02 · 08 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/news/track-of-the-day-28-mullally"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/S5_Mullally_033%201_w1.jpg?itok=D3FCpu1t" alt="Mullally" title="Mullally" /></a>    </div>
                <h2 class="node__title node-title"><a href="/news/track-of-the-day-28-mullally">Track Of The Day 2/8 - Mullally</a></h2>
        <span property="dc:title" content="Track Of The Day 2/8 - Mullally" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-5 views-row-odd article-preview-item"><div id="node-teaser-96695" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/news/track-of-the-day-267-these-your-children" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">News</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/Robin%20Murray">Robin Murray</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-07-26T16:16:20+01:00" datatype="xsd:dateTime">26 · 07 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/news/track-of-the-day-267-these-your-children"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/TYC_622-Edit.jpg?itok=K7N68_78" alt="These Your Children " title="These Your Children " /></a>    </div>
                <h2 class="node__title node-title"><a href="/news/track-of-the-day-267-these-your-children">Track Of The Day 26/7 - These Your Children </a></h2>
        <span property="dc:title" content="Track Of The Day 26/7 - These Your Children " class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
          <li class="views-row views-row-6 views-row-even views-row-last article-preview-item"><div id="node-teaser-96308" class="article-teaser node node-article node-promoted node-teaser clearfix" about="/news/track-of-the-day-57-yonaka" typeof="sioc:Item foaf:Document">
    <div class="article-meta">
    <span class="meta-section"><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">News</a></div></div></div></span>
    <span class="meta-author"> / <a href="/author/Robin%20Murray">Robin Murray</a></span>
    <span class="meta-date"> / <span property="dc:date dc:created" content="2017-07-05T10:11:19+01:00" datatype="xsd:dateTime">05 · 07 · 2017</span></span>
</div>
    <div class="teaser-image">
      <a href="/news/track-of-the-day-57-yonaka"><img typeof="foaf:Image" src="http://www.clashmusic.com/sites/default/files/styles/preview_mobile/public/field/image/Yonaka_097%20ret%20LR%20v3.jpg?itok=Rt-JZvnG" alt="YONAKA" title="YONAKA" /></a>    </div>
                <h2 class="node__title node-title"><a href="/news/track-of-the-day-57-yonaka">Track Of The Day 5/7 - YONAKA</a></h2>
        <span property="dc:title" content="Track Of The Day 5/7 - YONAKA" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div>
</li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
</div>
    </div>
  </div>
  
</div>
                          </div><!-- /#content -->

            
                      </section><!-- /#main -->
          <section id="explore-footer">
              <div class="region region-explore-footer">
    <div id="block-block-85" class="block block-block first last odd">

      
  <!-- ADSLOT | bottom - all devices -->
	<div id='div-gpt-ad-bottom'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-bottom'); });
		</script>
	</div>
	<!-- END ADSLOT -->
</div>
  </div><!-- /.region -->
          </section><!-- /#explore-footer -->

        </div>

          <footer id="footer" class="region region-footer clearfix">
    <div id="block-menu-menu-footer-menu" class="block block-menu first last odd" role="navigation">

      
  <ul class="menu"><li  class="menu__item is-leaf first leaf site-user-terms"><a href="/page/terms-and-conditions" title="" class="menu__link">Site User Terms</a></li>
<li  class="menu__item is-leaf leaf privacy-cookies-policy"><a href="/page/clashmusiccom-privacy-cookies-policy" title="" class="menu__link">Privacy &amp; Cookies Policy</a></li>
<li  class="menu__item is-leaf leaf contact-us"><a href="/page/contact-clash" title="" class="menu__link">Contact Us</a></li>
<li  class="menu__item is-leaf leaf about-us"><a href="/page/about-clashmusiccom" title="" class="menu__link">About Us</a></li>
<li  class="menu__item is-leaf leaf advertise"><a href="/page/advertise-with-clash" title="" class="menu__link">Advertise</a></li>
<li  class="menu__item is-leaf last leaf careers"><a href="http://www.clashmusic.com/page/clash-careers" title="" class="menu__link">Careers</a></li>
</ul>
</div>
  </footer><!-- region__footer -->
</div><!-- /#page -->

    <script src="http://www.clashmusic.com/sites/default/files/js/js_MLVgtzZ1ORq9krYqkeOsRay6ou_T-0QZytivuM9tTT8.js"></script>
    
    <!-- Get Clicky tag -->
    <script src="//static.getclicky.com/js" type="text/javascript"></script>
    <script type="text/javascript">try{ clicky.init(68525); }catch(e){}</script>
    <noscript><p><img alt="Clicky" width="1" height="1"
    src="//in.getclicky.com/68525ns.gif" /></p></noscript>
    <!-- End Get Clicky tag -->

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5124d1254681674a"></script>

    <script type="text/javascript" src="//s.skimresources.com/js/95318X1549933.skimlinks.js"></script>
</body>
</html>
